RN0.60的支持情况

hexiao-o
2019-08-11 06:30 386 0

对于RN0.60 的支持有没有一个计划更新呢?
现在直接在RN0.60上使用时xcode 报
library not found for -ljcore-ios-2.1.1

1个回答

热门排序