集成极光 然后出现sdk版本获取失败


(Android开发) #1

然后我看了下。 有个说是so问题 现在问题是 这么多我用那个? 应该是这个问题嘛


#2

(Android开发) #3

你好, 现实是这么so库我用那个? 很茫然


#4

请阅读楼上,不是用哪一个so的问题。所有的都可以加上(全平台支持)或者只加一个。


(Android开发) #5

看见了谢谢。。