jcenter集成报错

sdk
android
标签: #<Tag:0x00007fb838ccfe00> #<Tag:0x00007fb838ccfbd0>

#1

compile ‘cn.jiguang.sdk:jpush:3.0.6’
compile ‘cn.jiguang.sdk:jcore:1.1.3’


#2

你是jcenter集成报错?
仔细看集成文档

以及:
检查是否保留了旧版的jar、so
是否同时集成了极光的其他项目?只需要一个高版本的jcore即可,不要重复


#3

问题已找到,感谢解答